French_Rails compatible avec Rails3.0.0.beta4

Une nouvelle version beta de Rails3 vient de sortir. Elle utilise une version plus récente d'i18n, ce qui faisait que mon plugin French Rails ne fonctionnait plus. J'ai corrigé ça et sorti une nouvelle version : la 0.2.2.

Publié le 09 / 06 / 2010

blog comments powered by Disqus